Browse Tag

panne

Numericable : Le retour d’Internet et du téléphone

Après 5 jours sans internet ni téléphone, le voici de retour … il aura fallu un nouveau passage chez Numéricable pour l’avoir.

Voici 5 jours que j’était sans Internet ni téléphone. (Numéricâble : Plus d’internet ni de téléphone)

Lundi 31 mai 2010

Aujourd’hui, nous sommes à nouveau passé à la boutique Numéricâble rue des Deux Églises. Après avoir à nouveau fait la file, nous voilà devant une nouvelle personne. Après avoir expliqué la situation, il prends notre compte client, se rends dans les informations … et trouve directement se qui semble poser problème. Mon profil de connexion à été adapté pour un passage au 100M, hors ma zone n’est pas encore adaptée.

Il adapte le profil en conséquence et tout devrait être en ordre.

Retour à la maison, branchement du modem. Et après un connexion lente au réseau, cela fonctionne enfin !

Conclusion

Une erreur « administrative », et des interlocuteurs qui ne pense qu’à un problème de qualité de signal. Hors le problème était tout simple et pouvait être résolu rapidement.

Au 21ème siècle, c’est quand même dure de vivre 5 jours coupé du monde … heureusement, on peux sortir et faire la fête !

Numéricâble : Plus d’internet ni de téléphone

Me voici depuis le 27 mai sans internet ni téléphone. Problème qualité de signal, problème de configuration, problème de matériel défectueux ? aucune idée après 3 jours déjà … Heureusement, aucun problème au niveau de la télévision numérique.

Jeudi 27 mai 2010

Mauvaise surprise ce jeudi en rentrant, plus d’internet ni de téléphone sur ma connexion Numéricâble Belgique.

Je commence par faire un simple redémarrage du modem par une pression sur le bouton reset. La synchronisation download et upload se fait sans problème. Par contre la diode de connexion reste à clignoté…

Retour à la configuration d’usine pour le modem par une pression plus longue sur le bouton reset. Le résultat est le même.

Petit détails, je reçois une ip privée du type 192.168.100.x alors qu’en général après un reset il s’agit d’une 192.168.0.x.

Petit vérification de l’installation et des câbles avec test sur la prise principal. Je suis maintenant convaincu d’avoir au moins une soirée sans connexion Internet …

Vendredi 28 mai 2010

Une personne de chez nous se rend chez Numéricâble, d’abord à Laeken ou on nous signal qu’il leur est impossible de tester le modem. Ensuite rue des deux Eglises.

Après une belle file, une personne test le modem et tout semble fonctionner normalement. Il faudra réessayer en rentrant, et on nous promet qu’une personne passera mercredi prochain. Ceci afin de  vérifier l’installation suite au problème de téléphone que nous avions déjà.

Retour à la maison et petit évolutions lors de mes tests. Le modem démarre une première fois, je reçois une ip 192.168.100.x puis une fois la lampe « I » allumé verte, il redémarre totalement. Il se reconnecte au réseau assez rapidement. Mais une fois que je connecte un pc … je reçois une adresse ip public du type 85.28.78.x. Ce qui ne me semple pas tout à fait normal.

Petit tilt quand même au soir, les décodeurs que nous possédons ont également une connexion internet intégré qui à fonctionné dans le passé. J’essaye de les utilisé et malheureusement le résultat est le même. IP public, ce qui ici est normal, mais pas d’internet. Et après vérification, les services nécessitant la connexion data ne fonctionne pas non plus. Malgré l’affichage dans la page diagnostic de « Modem : Ok » et de « VOD : Oui ».

Samedi 29 mai 2010

Avec cette « avancée », je me rends à nouveau à la boutique Numéricâble de Laeken. J’explique la situation avec tous ces problèmes de redémarrage, d’ip public etc…

La personne regarde mon profil et remarque un premier problème, la vitesse sur ma « ligne » est de même pas 0,5 mbits. Après une réinitialisation des droits, la personne ne sait pas faire grand-chose. Il semble y avoir un problème avec la « ligne ».

On me propose de faire une note pour que quelqu’un m’appel lundi pour le passage d’un technicien. On ne retrouve trace nulle part du passage d’un technicien mercredi.

Je ferais un dernier test en branchant uniquement le modem sur la ligne directement sur le boitier à la cave. Le résultat sera totalement identique.

Conclusion

Je soupçonne un problème localisé à ma rue ou ma ligne proprement parlé. Un routeur défectueux envoyant de mauvaise information voir une ligne de qualité médiocre qui passerait le modem dans un mode spécial. En espérant que ce ne soit tout bêtement pas une maintenance qui aurait mal tournée.

Ecran tactille du HTC Hero

HTC HeroDébut 2010, mon HTC Hero me jouait un mauvais tour et fini par refusé toute opérations sur une partie de son écran tactile.  2 mois après son retour de réparation, et l’échange de l’écran, me voici à nouveau avec le même problème !

A nouveau, il me semblait que l’écran ne réagissait plus aussi bien qu’il ne devait. Et le doute ces confirmé lors du week-end de pâques, quand une partie de l’écran à refusé d’effectué ce que je lui demandait du bout du doigt. Le voici à nouveau en réparation dans le Mobistar Center.

Pour l’anecdote, lors de la précédentes demande de réparation, un préposé du magasin avait expliqué à une autre comment introduire la demande. Et idem avec 2 nouvelles personnes cette fois-ci.

En espérant que le dicton « jamais 2 sans 3 » ne se vérifie pas !

Base Data en panne …

Nous sommes fin 2009, et à l’image de plusieurs fois pendant l’année, le data chez Base est en panne.

Suites à plus d’une panne dans le data center de Scarlet, le réseau de Base est tombé en panne. Nous revoici avec un problème équivalent. Sans connaitre les détails, la presse parle d’une panne de courant, tous les services ont été impacté cette fois-ci. En effet, en fin de matinée, plus moyen de passer ou recevoir d’appels, d’envoyer ou recevoir des SMS. Ces problèmes sont normalement réglé. Par contre, ce dont on ne parle nul part, c’est la panne du réseau data depuis.

Les services impacté sont nombreux, plus d’internet voir de connexion intranet pour les professionnel, et surtout, plus de MMS vu que cela passe par le data normalement. Reste à maintenant à voir combien de temps faudra-t-il attendre, 24 à 48h comme les pannes précédentes ? peut-être bien …

Nous voilà donc peut-être avec un réveillon sans connexion data. Un réveillon au calme diront certains, mais une mauvaise publicité pour commencer 2010 sans 3G pour Base …

Bon réveillon à tous, et surtout, bonne année 2010 !

Edit : Miracle, le data semble avoir été remis en état de fonctionnement en début de soirée pour finir, soit 7 voir 8h de coupure probablement.

  • 1
  • 2